O1 1.8T - studený start

Fabia, Octavia, Superb,...

Moderátor: Moderátoři AutoRevue.cz

Odeslat příspěvekod Žíža 13. 2. 2007 07:46

Když startuji auto se studeným motorem, tak hned po nastartování motor jede jakoby na 3 válce, má nepravidelný chod, motor cuká. Tak jsem si říkal, asi zapalovací cívka v háji, ale ono to dělá jen chvilku (tak do 30sec.), asi než se to trošku nahřeje (možná jen než se nahřeje nějaké čidlo). Pak již auto jede OK, spotřeba OK. Může to být načnutá zapalovací cívka nebo ta se projevuje trvale a problém bude jinde ?

Poprvé se mi to stalo před 2 dny při prvním rozjezdu po startu, volnoběh byl OK, jak jsem se chtěl rozjet, tak to začalo cukat, myslel jsem že jsem dal málo plynu, ale když jsem vyšlápl spojku, tak motor se z toho nespamatoval a nepomohlo ani přidání plynu, musel jsem vypnout motor a znova nastartovat. 2dny OK, teď to dělá hned po startu jak motor jede na sytič.

Kdyby to byla cívka, kolik stojí v aut. servise ?
Forman r.94, BMM 40kw (6,3-6,9L) -> Octavia combi Collection r.03, 1.8T 110kw (6,3- 6,9L na 16")
Každé auto žere skoro stejně, vše záleží na řidiči !
Žíža
Pozorovatel
Uživatelský avatar

Odeslat příspěvekod MDP 13. 2. 2007 08:01

Dělá mi to občas taky ted v zimě, když se to nechá tak 20,30s na volnoběh běžet tak je to pak ok, jak chceš hned vyjet je to problém. Motor se dusí a má tendeci chcípnout a na plyn to nereaguje jak má. V servisu na to koukali a cívky jsou ok, nic nenašli, tak nevím. Kamarád mi nabídl, že změříme Lambda sondy jak rychle upravujou hodnoty po startu. Když na něco přijdu dám vědět :)
Jinak v létě to nedělalo vůbec, stane se to je občas když je tak kolem nuly. Když je hodně pod nulou tak taky ne. To jede motor na nějakých 1250ot a je v pohodě... zajímavý
MDP
Nováček
Uživatelský avatar

Odeslat příspěvekod Žíža 13. 2. 2007 08:34

Mi motor po startu při těchto venkovních teplotách jel na 1250ot., než jsem zavřel garáž, tak spadly na 1000ot. Teď jsem si přesně nevšiml, ale myslím že těch 1250ot. tam bylo, možná trochu míň. Prostě mi to připadá, jakoby špatně fungoval sytič, takže nějaké čidlo teploty, asi ta lambda sonda jak říkáš ty.
Forman r.94, BMM 40kw (6,3-6,9L) -> Octavia combi Collection r.03, 1.8T 110kw (6,3- 6,9L na 16")
Každé auto žere skoro stejně, vše záleží na řidiči !
Žíža
Pozorovatel
Uživatelský avatar

Odeslat příspěvekod Jirka__S 13. 2. 2007 09:42

[quote="Žíža"oKdyž startuji auto se studeným motorem, tak hned po nastartování motor jede jakoby na 3 válce, má nepravidelný chod, motor cuká. Tak jsem si říkal, asi zapalovací cívka v háji, ale ono to dělá jen chvilku (tak do 30sec.), asi než se to trošku nahřeje (možná jen než se nahřeje nějaké čidlo). Pak již auto jede OK, spotřeba OK. Může to být načnutá zapalovací cívka nebo ta se projevuje trvale a problém bude jinde ?

Poprvé se mi to stalo před 2 dny při prvním rozjezdu po startu, volnoběh byl OK, jak jsem se chtěl rozjet, tak to začalo cukat, myslel jsem že jsem dal málo plynu, ale když jsem vyšlápl spojku, tak motor se z toho nespamatoval a nepomohlo ani přidání plynu, musel jsem vypnout motor a znova nastartovat. 2dny OK, teď to dělá hned po startu jak motor jede na sytič.

Kdyby to byla cívka, kolik stojí v aut. servise ?
Octavia II RS 2,0 TFSI
Jirka__S
Nováček
Uživatelský avatar

Odeslat příspěvekod mfilip 13. 2. 2007 15:55

Uvedene problemy nemam a ani jsem je doposud nemel. Pravidelne se mi ale stava, ze po cca tydenni odstavce musim pred nastartovanim 2-3x zapnout klickem zaplaovani aby se mi nacerpal benzin do motoru a teprve pak nastaruji. Kdyz to neudelam, auto mi po startu chcipne a musim dlouze tocit starterem, nez motor naskoci.
P: O1 1.8T SLX 1999 (5,81l/100 km)
K: OII 2.0 RS TFSI 2008 (5,80l/100 km)
K: Insignia 2.0 CDTi 103kW Ecoflex 2015 (4,55l/100 km)
Lekce češtiny: Dva piva. Skrovek chleba. Vuřt s křenem. Vysoké Mýto. Žvýkačka. Příjdu později. Okurka. Rožni světlo!
mfilip
Veterán
Uživatelský avatar

Odeslat příspěvekod Auto1 13. 2. 2007 16:01

Já bych hledal problém v nedostatku paliva dodávaného do válce
Takže vyčistit nádrž,palivový filtr,případně palivové čerpadlo změřit,zda dává tlak,jaký je třeba,relátko,které ovládá to čerpadlo bych vyměnil každopádně,stojí 100kč,a pokud by to něběhalo i poté OK,tak je problém mezi tryskama vstřikovačů a palivovým filtrem,vysokotlaká část,těsnění atd,a bycha na svorky,jak jsou málo pružné,radši je vyměnit,jinak si to přisává vzduch,padá palivo,zavzdušňuje se to..
Auto1
Servismen
Uživatelský avatar

Odeslat příspěvekod Jirka__S 13. 2. 2007 18:08

Auto1 píše:Já bych hledal problém v nedostatku paliva dodávaného do válce
Takže vyčistit nádrž,palivový filtr,případně palivové čerpadlo změřit,zda dává tlak,jaký je třeba,relátko,které ovládá to čerpadlo bych vyměnil každopádně,stojí 100kč,a pokud by to něběhalo i poté OK,tak je problém mezi tryskama vstřikovačů a palivovým filtrem,vysokotlaká část,těsnění atd,a bycha na svorky,jak jsou málo pružné,radši je vyměnit,jinak si to přisává vzduch,padá palivo,zavzdušňuje se to..i/quote]


Nemyslím si, že to je nedostatkem paliva. Po nastartování stačí pár sekund počkat nebo párkrát více sešlápnot plyn a výše uvedený problém se nevyskytuje.
Octavia II RS 2,0 TFSI
Jirka__S
Nováček
Uživatelský avatar

Odeslat příspěvekod Žíža 13. 2. 2007 18:17

mfilip: mi se palivo čerpá již při otevření dveří řídiče, když otočím klíčkem, tak se již čerpadlo nezapíná, jedině že by uplynula delší doba od otevření řidiče, to se pak čerpá znova, ale jen jednou, při dalším zapnutí kličku nic, čerpadlo měří tlak a pokud ten již je (benzín byl načerpán), tak čerpadlo se znova nespouští.
Forman r.94, BMM 40kw (6,3-6,9L) -> Octavia combi Collection r.03, 1.8T 110kw (6,3- 6,9L na 16")
Každé auto žere skoro stejně, vše záleží na řidiči !
Žíža
Pozorovatel
Uživatelský avatar

Odeslat příspěvekod Žíža 13. 2. 2007 18:19

Jirka__S: taky si myslím že to musí být nějaké čidlo teploty, které špatně vyhodnocuje teplotu pro sytič a ten je pak asi slabší a tak to chce chcípat, naštěstí to trvá jen cca 15sec. a je to OK
Forman r.94, BMM 40kw (6,3-6,9L) -> Octavia combi Collection r.03, 1.8T 110kw (6,3- 6,9L na 16")
Každé auto žere skoro stejně, vše záleží na řidiči !
Žíža
Pozorovatel
Uživatelský avatar

Odeslat příspěvekod MDP 13. 2. 2007 18:22

Žíža: čidlo teploty pro motor (ne pro budík) už jsem měnil, nepomohlo.... ted zkusím tu lambdu změřit
MDP
Nováček
Uživatelský avatar

Odeslat příspěvekod Auto1 13. 2. 2007 18:44

Jaké závady vám huláká VAG?
Auto1
Servismen
Uživatelský avatar

Odeslat příspěvekod MDP 13. 2. 2007 19:29

Auto1: Mlčí jako hrob.
MDP
Nováček
Uživatelský avatar

Odeslat příspěvekod Jirka__S 13. 2. 2007 19:38

Mám pocit, že tam bylo něco jako pokles tlaku mezi turbem a škrtící klapkou a také bohatá směs - to si ale myslím, že s tím nesouvisí. Když proměřovali lambda sondu, tak ta byla O.K.
Octavia II RS 2,0 TFSI
Jirka__S
Nováček
Uživatelský avatar

Odeslat příspěvekod niko.s 13. 2. 2007 21:25

pokud by to byla zapalovaci civka,tak by se ti rozsvitila kontrolka elektroniky motoru,ale ne ta EPC ale ta druha
niko.s
Kolemjdoucí

Odeslat příspěvekod niko.s 13. 2. 2007 21:29

jo a ta civka stoji kolem litru,takze zadna hruza,lepsi kdyz zajdes na diagnostiku (asi sto korun) a hned budes vedet
niko.s
Kolemjdoucí

Další stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků