Bliká kontrolka žhavení na Octě

Fabia, Octavia, Superb,...

Moderátor: Moderátoři AutoRevue.cz

Odeslat příspěvekod Hustoles 18. 5. 2009 17:25

Není to v Pobřeží Slonoviny..? :-)
"Vepřové zdražuje, ale sviní je všude pořád dost"
Hustoles
Chameleon Garáže
Uživatelský avatar

Odeslat příspěvekod ToMMyK 18. 5. 2009 17:27

p0etrik píše:Vypada to tak. Mechanik s takovymi myslenkovymi pochody, to musi byt fakt exemplar...


Mno dnes jsem byl menit na felde altik. V pohode, akorat mechanik nerekl za celou dobu slovo a to i pri placeni :)
Kdyz turbo tlaci, tri valce staci
ToMMyK
Moderátor
Uživatelský avatar

Odeslat příspěvekod btw 18. 5. 2009 17:35

heh, je to v Gruzii :-) Já sám u té prohlídky nebyl, servis jsem neviděl, jen prodejnu při cestě kolem, ta vypadá stejně jako u nás, prosklená, dvě patra.
Употреблю ваш алкоголь, недорого.
btw
Pozorovatel
Uživatelský avatar

Odeslat příspěvekod Řepík 18. 5. 2009 17:53

btw píše: na VAGu bylo, závada spínač brzdových světel. V servisu řekli že spínač je v pořádku, jako příčinu uvedli váhu vzduchu...

Kde přesně se ten spínač nachází? Prý ho v servisu nemohli najít :D


:tleskani :tleskani :tleskani no ty vol.e, to je ale servis! :D
this is gonna be LEGEN ... wait for it...DARY!
Řepík
Inventář
Uživatelský avatar

Odeslat příspěvekod palmexman 20. 12. 2009 16:59

Dneska se mi to stalo také (OII 2.0 TDi), přisuzuji to stání venku na mrazu -18°C . Po startu 3x blikla kontrolka žhavení spolu se zvukovým tónem a vše ustalo. Další starty ve městě již bez hlášky... :-l čím to? mrazem? ;-)
\______
/__|___\___
[(O)_____(O)\
_________________
mám: Rapid Monte Carlo 1.2TSi 81kW
jezdil jsem: Golf mkV ,Twingo,Octavia2, Civic G8 1.8iVtec, Rapid Spaceback 1.2TSi 81kW
palmexman
Inventář
Uživatelský avatar

Odeslat příspěvekod kompakt 20. 12. 2009 17:34

To sou mi věci, svítí kontrolka žhavení a je to brzdovým spínačem :mrgreen: To mi hlava nebere.
Samej dýzl: 330XDA 230kW, 123D 150kW, 320D 110kW
kompakt
Nováček
Uživatelský avatar

Odeslat příspěvekod Babula01 20. 12. 2009 21:01

čas zakoupit Heavy Duty vůz :D
Babula01
Nováček

Odeslat příspěvekod palmexman 22. 12. 2009 12:24

palmexman píše:Dneska se mi to stalo také (OII 2.0 TDi), přisuzuji to stání venku na mrazu -18°C . Po startu 3x blikla kontrolka žhavení spolu se zvukovým tónem a vše ustalo. Další starty ve městě již bez hlášky... :-l čím to? mrazem? ;-)



tak to žhavení nebylo...asi jak zatuhl olej, tak to chtělo trošku dolejt :)
\______
/__|___\___
[(O)_____(O)\
_________________
mám: Rapid Monte Carlo 1.2TSi 81kW
jezdil jsem: Golf mkV ,Twingo,Octavia2, Civic G8 1.8iVtec, Rapid Spaceback 1.2TSi 81kW
palmexman
Inventář
Uživatelský avatar

Předchozí stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků