Renault 1.4 16V 72kW díra při akceleraci,nízký volnoběh

Citroën, Peugeot, Renault

Moderátor: Moderátoři AutoRevue.cz

Odeslat příspěvekod PetrK 14. 12. 2005 15:22

Shrnul jsem problémy s motory ze dvou témat do jednoho, vyskytují se společně. Pište sem hlavně způsob, jakým Vám odstraní závadu v servisech. Servisy budou hodně tápat a takto budeme v informovanosti rychlejší než servisní síť.

Shrnu projevy:
-trpí tím motory Renault 1.4 16V 72kW (typ K4J)
-nová informace ze servisu je, že problém studeného motoru je tak trochu společný i motoru 1.6 16V
-problémy se týkají hlavně Megane, jsou i na Thalii, ale tyto dva typy vozů mají pro shodný motor jiné řídící jednotky
-studený motor má při akceleraci "díru", jakési omezení otáček někde mezi 1000 až 2000, kdy asi 1 sek. auto zpomaluje nebo případně pocukává
-vlažný motor naběhne na nízké volnoběžné otáčky menší než 500 ot/min a snadno pak zhasíná sám nebo při rozjezdu

Napište sem k informaci:
-typ vozu s uvedeným motorem K4J
-datum výroby nebo koupě vozu
-který problém máte akceleraci/nízké otáčky/oboje
-závada odstraněna ano/ne/jak a kterým servisem

Obrázek
Video soubor se startem vlažného motoru je ve formátu WMV a má asi 1,7MB a je ke stažení na:
http://www.volny.cz/kolomaznik/img/megane_14_16V_72kw_low_idle_rpm.wmv
Video se startem studeného a teplého motoru (1,1 a 0,9MB) pro porovnání, že jinak motor startuje a drží otáčky v pořádku:
http://www.volny.cz/kolomaznik/img/megane_14_16V_72kw_start_cold.wmv
http://www.volny.cz/kolomaznik/img/megane_14_16V_72kw_start_warm.wmv

Video se zhasnutím motoru (0,4MB) od xmaster:
http://sweb.cz/px/start4.avi

Nalezení závady motoru:
můj Megane - podpálené výfukové ventily (servis REAGROUP Praha Zličín, 27.3.-3.4.2006)
Naposledy upravil PetrK dne 3. 4. 2006 22:17, celkově upraveno 12
PetrK
Kolemjdoucí

Odeslat příspěvekod PetrK 14. 12. 2005 15:26

Píšu první příspěvek za sebe:

-Megane II Sedan 1.4 16V 72kW
-6/2005
-mám oba projevy
-závada neodstraněna, 19.12. jedu do servisu
PetrK
Kolemjdoucí

Odeslat příspěvekod xmaster 14. 12. 2005 16:35

-Megane II 3dv 1,4 16V 72KW CM0B (typ motoru K4J)
-datum výroby nevim jak rozkodovat ze štítku :))) ale koupeno 2/2005
-pouze druhý projev - startování vlažného motoru, začalo se projevovat až na podzim.

-objednáno na leden 2006
xmaster
Nováček

Odeslat příspěvekod PaTER 14. 12. 2005 17:10

Mám Thalii koupenou 11/2005 (vyrobena 8/2005 - ale nevím, kdy motor...),
Problém mám ten první. Mám volnoběh kolem 600 - ale klidný. Nechcípe, ale 1x po nastartování studeného motoru je tam téměř vždy vteřinová "díra".
Reakce servisu: Navštívil jsem France CAR Hradec Králové 2x - oba pracovníci servisu hovořili stejně - je to normální jev studeného motoru, nejedná se o závadu. Tedy - nikdo neměl ani chuť něco diagnostikovat, prostě řekli, že je to vše OK.
Prosím, PetrK, - Ty jdeš 19.12 do servisu, dej vědět, jak jsi dopadl! Moc mě to zajímá!
Chevrolet Lacetti 5 dvř. CDX Platinum 2,0 16V 120k/1991cm3 DIESEL s auto. klimatizací.
PaTER
Nováček
Uživatelský avatar

Odeslat příspěvekod OndraZX 14. 12. 2005 19:36

A jak dlouho ta "dira" trva?

U mne hlavne kdyz je zima, ale na auto (kapotu) sviti slunko tak ŘJ "sytic" si mysli ze je teplo a asi da motoru mene paliva - potom se motoru moc nechce rozjet, ale trva to max. 30m jizdy - jen pri rozjezdu se to trochu "zakucka"

Nebo nekdy naopak, ŘJ da paliva vice (kdyz motor jeste neni uplne studeny, ale okolni vzduch ano) - otacky na volnobeh jsou zvysene cca 1000-1200ot/min - ale je to taky velmi kratkodoba zalezitost

Problem s nizkyma otackami a zhasinanim motoru nemam

Clio 1.4 72kW r.v. 2003/01
Skoda Favorit, 1.3 135 LPG, 1989
Renault Clio, 1.4 16V, 2003
Renaul Megane, 1.6 16V, 2003
OndraZX
Nováček
Uživatelský avatar

Odeslat příspěvekod Thalieník 14. 12. 2005 19:55

Je to teda problém asi jen u 1,4 16V, mě to u 8V motoru nedělá - tj. nepadají mi otáčky ale jen při velmi studeném motoru a velkém, prudkém přidání plynu a nejlépe do kopce se projeví na 0,5 s mírný pokles výkonu - ŘJ nestíhá zřejmě vhodnotit situaci. Po 500m tenhle stav vymizí.
Jinak otáčky mi na 600 nepadají ani náhodou a za 20tis kilometrů motor samovolně nechcíp ani jednou. (r.v. 2005/2)
Renault Kangoo 2 1,5 dCi - 50kW, r.v. 2010/ Thalia 1.4 8V - 55kW, r.v. 2005
Thalieník
Nováček

Odeslat příspěvekod p0etrik 14. 12. 2005 20:56

Ta dira v plynu muze byt dokud se nezahreje lambda sonda. Napr. felicie se zase chova tak, ze pokud je uplne studena, tak do urcitych otacek se motor v zaberu dusi, ale jakmile je prekroci, uz jede dobre. V praxi se to projevuje tak, ze pri rozjezdu se auto chova jako bez plynu a pomalu si to sine krizovatkou a najednou bez varovani prudce vyrazi.
p0etrik
Servismen

Odeslat příspěvekod ivulino 14. 12. 2005 21:31

-Megane II,1,4 16V, 72kw, 3dv.
-datum výroby 2004 mesic nevim
- koupě vozu 3/2005
-problém s nízkými otáčkami po startu vlazneho motoru(po cca 40min.) a naslednem chcipnuti.
-závada po diagnostice NEodstraněna
ivulino
Kolemjdoucí

Odeslat příspěvekod PetrK 14. 12. 2005 21:47

Díky za příspěvky, bude dost materiálu k vyhodnocení.

V Anglii vystupuje na fóru WebCode, který o sobě někde psal a má to i v podpisu, že je pracovníkem servisu Renault. Podle jeho zasvěcených příspěvků tomu věřím.

Odepsal mi, že je v servisní síti k dispozici nové technické řešení problému nízkých otáček. Může za to vadný alternátor, který dává chybnou informaci, že není zatížený. Motorová jednotka pak sníží nadměrně otáčky motoru.

Sledujte:
http://www.meganeownersclub.co.uk/forum ... php?t=1871
PetrK
Kolemjdoucí

Odeslat příspěvekod ivulino 14. 12. 2005 22:26

Alternator?? To se mi ani nechce verit.
ivulino
Kolemjdoucí

Odeslat příspěvekod puck 14. 12. 2005 22:29

ja to mam aj v lagune 1.6 - okolo cca 2800-3500 otaciek motor trochu zvadne. ked sa zohreje tak je vsetko ok. riesim to tak, ze proste ked je motor studeny tak tocim iba do 3000 - co je celkom vhodne z hladiska zivotnosti motora :-)
puck
Pozorovatel
Uživatelský avatar

Odeslat příspěvekod xmaster 15. 12. 2005 11:53

Dneska po ránu jsem si taky všiml krátkýho škubnutí při vyjíždění z parkoviště na dvojku v otáčkách 1500-2000. Jakobych sundal nohu z plynu a hned zase sešláp. To je ta "díra" o který mluvíte?
Jelikož je to 16V tak myslím, že to sou moc nízký otáčky a bude to spíš normální projev.
xmaster
Nováček

Odeslat příspěvekod PaTER 15. 12. 2005 23:03

xmaster píše:Dneska po ránu jsem si taky všiml krátkýho škubnutí při vyjíždění z parkoviště na dvojku v otáčkách 1500-2000. Jakobych sundal nohu z plynu a hned zase sešláp. To je ta "díra" o který mluvíte?
Jelikož je to 16V tak myslím, že to sou moc nízký otáčky a bude to spíš normální projev.u/quote]

Jo, to je přesně ono. A pouze jednou a ne vždy. Já jsem se rozhodl, že vzhledem k tomu, že je to jediný problém, který mám, tak zatím ho nechám plavat, protože mám strach z jiné věci. Teď, kromě téhle jediné "díry" auto jezdí nad pomyšlení krásně, nechci, aby se mi v tom vrtali a pak to třeba bude víc podělané. Takže to nechávám zatím plavat. Uvidím, jak si s tím poradí ostatní. Nemyslím si ale, že by to mělo být normální - jiné motory to nedělají.
P.S.: Prosím, je tu někdo z Vás z okolí Rychnova nad Kněžnou?
Chevrolet Lacetti 5 dvř. CDX Platinum 2,0 16V 120k/1991cm3 DIESEL s auto. klimatizací.
PaTER
Nováček
Uživatelský avatar

Odeslat příspěvekod PetrK 16. 12. 2005 11:46

Před pondělní návštěvou servisu se snažím vysledovat co nejvíce údajů o chování motoru. Dneska jsem vyvolal nízké volnoběžné otáčky.

-jízda asi 20 min, motor zahřátý, teploměr ukazuje na 3. čárku zleva
-10 min vypnutý motor
-po nastartování otáčky krátce překývnou na 1000-1200 a zůstanou na 400-500 (pod 3. čárku, dělení je po 200), teploměr ukazuje na 3. čárku
-po cca. 4-5 sek se otáčky sami zvedají na cca. 750, během prvních sekund padá teploměr mezi 2-3 čárku, pak se znovu vrací na 3.čárku

Kritická je ta doba, po kterou jsou otáčky mezi 400-500, motor je na hranici zhasnutí. Pokud se v této chvíli rozjíždíte, tak může motor snadno zhasnout. Stalo se mi to jednou, když jsem po couvání vyřadil zpátečku a při uvolněném plynu se před zařazením 1 motor neudržel.
PetrK
Kolemjdoucí

Odeslat příspěvekod xmaster 16. 12. 2005 13:53

Přesně tak, do kterýho jdeš servisu? Zličín?
Nevím jestli pak technik který auto přebírá taky komunikuje s dalšíma co auto opravují. Mám takový pocit, že si akorát přečte z papíru zadání co to dělá a pak to zkusí nějak opravit. A do závady se takovýhle slohy nepíšou.
Ale zajímá mě jestli ti to opraví a jak.
xmaster
Nováček

Další stránka

  • Podobná témata
    Odpovědi
    Zobrazení
    Autor

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník