Problem s nastartování ALFA 146 1.6 TS 88kw

Alfa Romeo, Fiat, Ferrari, Lamborghini, Maserati

Moderátor: Moderátoři AutoRevue.cz

Odeslat příspěvekod Salf2121 18. 3. 2017 15:32

Podle mě to ten imo je, uz se mi to jednou stalo a stačilo poklepani pod volantem do plastu a bylo to okej... Kli se chová normalne nepřeskočí.. Jakmile šlapnu na plyn tak automaticky chcipne...
Salf2121
Kolemjdoucí

Odeslat příspěvekod Pajjoun 18. 3. 2017 15:58

ace2 píše:Hmm kdyby to byl imobilizér tak by to ani nenastartovalo předpokládám a asi by to i ukázalo nějakou kontrolku klíče, nebo co má Alfa.

U starejch aut to nastartuje a chcípne. Nevim teda jestli u všech, ale nic zvláštního na tom neni.
Kontrolka by svítit měla. Ale kde je jistota, že u dvacetiletýho itala, kde zlobí elektrika, bude zrovna fungovat kontrolka správně?
Jestli to auto mělo v čechách pár majitelů, tak je šance, že je kontrolka dávno napojená třeba na kontrolku baterky a immo byl dobu vyřazenej a sprovozňoval se zase časem. A už zase zlobí. :D Nebylo by to prvně. I na jednom svym autě sem podobnou prasárnu měl...
TSs

S holkama nechodim, těch mám tak akorát,
hoří jenom s benzínem, jsou trapné.
Pajjoun
Veterán
Uživatelský avatar

Odeslat příspěvekod Salf2121 18. 3. 2017 18:00

Souhlasim, pojistka nakonec nezabrala... Jako je pravda kdyz jsem odpojil antenu od toho ammiboxu tak se klicek na palubce rozsvitil a motor jenom točil... Ale todle nic jinyho bejt nemuže.. Nebo třeba jo každopadne uz nevim
Salf2121
Kolemjdoucí

Odeslat příspěvekod JardaB 18. 3. 2017 18:30

Taky by mohl byt problem s privodem paliva, zapalovanim, spousta moznosti...
Twingo II, 43 kW, zatim maka za Fordika
Opel Mokka 1.7 CDTI, firemni pracant
Renault Megane Cabrio 2.0 IDE, mazlik
Mondeo 1.8i combi - RIP
JardaB
Expert
Uživatelský avatar

Předchozí stránka

Kdo je online

Uživatelé procházející toto fórum: Petrs77 a 4 návštevníků